Switch TPLINK TL-SG2210MP

Au 18 octobre 2026, le prix total le plus bas relevé pour Switch TPLINK TL-SG2210MP est de 184,89 €, livraison comprise, chez MDA Electromenager, sur 4 boutiques comparées (jusqu’à 222,98 € ailleurs).

Switch TPLINK TL-SG2210MP
  • Boutiques 4 offres comparées
  • Livraison 4,90 € chez la moins chère
Marque
TP-Link
Type
Câbles et adaptateurs
Code EAN
6935364030674
État
Neuf

Prix total le plus bas

184,89€

chez Logo MDA ElectromenagerMDA Electromenager

  • dont 4,90 € de livraison
  • En stock
Voir chez MDA Electromenager à 184,89 € (nouvel onglet)

38,09 € de moins que l’offre la plus chère (17 %)

Prix relevés le 18 octobre 2026 ; la boutique peut l’avoir changé depuis. Liens affiliés, sans effet sur le classement.

Comparer les 4 offres

Classement : offres classées par prix total croissant, livraison comprise. Aucune position payée ; liens affiliés, sans effet sur votre prix.

Offres pour Switch TPLINK TL-SG2210MP, du prix total le plus bas au plus élevé
BoutiquePrixLivraisonTotalDisponibilitéÉcartLien
Logo MDA ElectromenagerMDA Electromenager179,99 €4,90 €184,89 €En stockLe moins cherVoir l’offre chez MDA Electromenager (nouvel onglet)
Logo VillatechVillatech189,59 €offerte189,59 €En stock+ 4,70 € par rapport au moins cherVoir l’offre chez Villatech (nouvel onglet)
Logo Auchan.frAuchan.fr189,87 €offerte189,87 €Stock à vérifier+ 4,98 € par rapport au moins cherVoir l’offre chez Auchan.fr (nouvel onglet)
Logo TechInnTechInn219,99 €2,99 €222,98 €En stock+ 38,09 € par rapport au moins cherLien indisponible chez TechInn

Nous avons comparé 4 offres pour ce produit, chez des boutiques qui livrent en France. Le prix total le plus bas, livraison comprise, est de 184,89 € chez MDA Electromenager ; le plus élevé est de 222,98 €. Pour comparaison, le prix médian des câbles et adaptateurs de notre comparatif est de 16,50 €.

Questions sur le prix

Où acheter « Switch TPLINK TL-SG2210MP » au meilleur prix ?

Chez MDA Electromenager, à 184,89 € (dont 4,90 € de livraison), d’après notre relevé du 18 octobre 2026. Viennent ensuite Villatech (189,59 €) et Auchan.fr (189,87 €).

Quel est le prix de « Switch TPLINK TL-SG2210MP » ?

De 184,89 € à 222,98 € livraison comprise selon la boutique, sur 4 offres comparées ; la moitié des offres sont à 189,73 € ou moins. Le prix qui fait foi reste celui de la boutique au moment de la commande.

Quelles boutiques livrent « Switch TPLINK TL-SG2210MP » gratuitement ?

D’après leurs flux du 18 octobre 2026, Villatech et Auchan.fr annoncent la livraison offerte. Ailleurs, les frais de port annoncés vont de 2,99 € à 4,90 €, déjà inclus dans les prix totaux.

Quelles boutiques ont « Switch TPLINK TL-SG2210MP » en stock ?

Selon leurs flux du 18 octobre 2026, 3 boutiques l’annoncent en stock : MDA Electromenager, Villatech et TechInn. Les autres ne précisent pas leur stock : vérifiez sur leur site.

Caractéristiques

64 caractéristiques de la fiche du fabricant, par thème.

Caractéristiques de gestion (9)
Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2/L2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Connectivité (4)
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)8
Quantité d'emplacements de modules SFP2
Réseau (12)
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000
Fibre optique (1)
Fibre optique
Technologie de câblage Ethernet sur fibre100BASE-FX, 1000BASE-X
Transmition des données (7)
Transmition des données
Capacité de commutation20 Gbit/s
Taux de transfert14,9 Mpps
Répertoire MAC8000 entrées
Nombre de files8
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet4,1 Mo
Sécurité (8)
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Support SSH/SSLOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
Algorithmes de planification de file d'attenteES, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion (1)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Protocoles (1)
Protocoles
Protocoles de gestionSNMPv1/v2c/v3, SNTP
Design (4)
Design
Grille de montageOui
Format1U
Couleur du produitNoir
Nombre de ventilateurs1 ventilateur(s)
Puissance (5)
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)173,9 W
PoE (alimentation via le port Ethernet) (3)
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power Over Ethernet plus (PoE+)8
Budget Total Power over Ethernet (PoE)150 W
Conditions environnementales (5)
Conditions environnementales
Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique594,46 BTU/h
Poids et dimensions (3)
Poids et dimensions
Largeur294 mm
Profondeur180 mm
Hauteur44 mm
Certificat (1)
Certificat
CertificationCE, FCC, RoHS

Source : fiche produit Open Icecat, récupérée le 11 octobre 2026. Database Right data-sheet 2026 Icecat. All rights reserved. Données fournies « en l’état » (AS IS) par Icecat, sans garantie : elles peuvent contenir des erreurs. Valeurs reproduites telles que fournies, sans modification. Licence Open Content.

Historique du prix

Nous relevons les prix chaque jour depuis fin septembre 2026. Il faut au moins 30 jours de relevés pour dire si le prix actuel est bas ou haut : la courbe s’affichera dès que nous les aurons. En attendant, l’alerte ci-dessus vous prévient d’une baisse.

Moins cher dans le même rayon

  1. Voir l’offre chez Carrefour pour Jabra GN Jabra Evolve 20 MS Duo USB-C/A Casque USB C/A avec… (nouvel onglet)

  2. Kensington

    Station D'accueil Sd4842p Usb-c Nano Eq - Kensington

    dès 147,80 € chez Carrefour · 6 boutiques

    Voir l’offre chez Carrefour pour Station D'accueil Sd4842p Usb-c Nano Eq - Kensington (nouvel onglet)

  3. Apple

    Apple Thunderbolt 4 (USB‑C) Pro Cable (1.8m)

    dès 140,19 € chez Carrefour · 6 boutiques

    Voir l’offre chez Carrefour pour Apple Thunderbolt 4 (USB‑C) Pro Cable (1.8m) (nouvel onglet)

  4. Aten

    Cordon Kvm Dvi/usb/audio - 180m Aten

    dès 37,05 € chez Carrefour · 6 boutiques

    Voir l’offre chez Carrefour pour Cordon Kvm Dvi/usb/audio - 180m Aten (nouvel onglet)

Autres câbles et adaptateurs TP-Link

  1. TP-Link

    TP-Link Bluetooth 5.0 Nano USB Adapter

    dès 12,90 € chez E.Leclerc · 7 boutiques

    Voir l’offre chez E.Leclerc pour TP-Link Bluetooth 5.0 Nano USB Adapter (nouvel onglet)

  2. Tp-Link

    Tp-link Adaptateur Usb Wifi Archer Tx1800u

    dès 37,96 € chez E.Leclerc · 6 boutiques

    Voir l’offre chez E.Leclerc pour Tp-link Adaptateur Usb Wifi Archer Tx1800u (nouvel onglet)

  3. Voir l’offre chez Conrad pour TPLINK TP-link Archer T3U adaptateur WiFi USB Adaptateur ré… (nouvel onglet)

  4. TP-Link

    Adaptateur CPL TP-Link TL-PA7017P (AV1000)

    dès 37,36 € chez 1foDiscount · 5 boutiques

    Voir l’offre chez 1foDiscount pour Adaptateur CPL TP-Link TL-PA7017P (AV1000) (nouvel onglet)

Modèles proches

Les fiches voisines dans l’index des câbles et adaptateurs, classé par nom.

184,89 €MDA Electromenager

Voir l’offre (nouvel onglet)

Comparer jusqu’à 4 produits