Switch Tp-link Tl-sg3428xf

Au 18 octobre 2026, le prix total le plus bas relevé pour Switch Tp-link Tl-sg3428xf est de 644,43 €, livraison comprise, chez Carrefour, sur 2 boutiques comparées (jusqu’à 700,98 € ailleurs).

Switch Tp-link Tl-sg3428xf
  • Boutiques 2 offres comparées
  • Livraison 4,99 € chez la moins chère
Marque
TP-Link
Type
Câbles et adaptateurs
Code EAN
4897098688212
État
Neuf

Prix total le plus bas

644,43€

chez Logo CarrefourCarrefour

  • dont 4,99 € de livraison
  • En stock
Voir chez Carrefour à 644,43 € (nouvel onglet)

56,55 € de moins que l’offre la plus chère (8 %)

Prix relevés le 18 octobre 2026 ; la boutique peut l’avoir changé depuis. Liens affiliés, sans effet sur le classement.

Comparer les 2 offres

Classement : offres classées par prix total croissant, livraison comprise. Aucune position payée ; liens affiliés, sans effet sur votre prix.

Offres pour Switch Tp-link Tl-sg3428xf, du prix total le plus bas au plus élevé
BoutiquePrixLivraisonTotalDisponibilitéÉcartLien
Logo CarrefourCarrefour639,44 €4,99 €644,43 €En stockLe moins cherVoir l’offre chez Carrefour (nouvel onglet)
Logo TechInnTechInn697,99 €2,99 €700,98 €En stock+ 56,55 € par rapport au moins cherLien indisponible chez TechInn

Nous avons comparé 2 offres pour ce produit, chez des boutiques qui livrent en France. Le prix total le plus bas, livraison comprise, est de 644,43 € chez Carrefour ; le plus élevé est de 700,98 €. Pour comparaison, le prix médian des câbles et adaptateurs de notre comparatif est de 16,50 €.

Questions sur le prix

Où acheter « Switch Tp-link Tl-sg3428xf » au meilleur prix ?

Chez Carrefour, à 644,43 € (dont 4,99 € de livraison), d’après notre relevé du 18 octobre 2026. Viennent ensuite TechInn (700,98 €).

Quel est le prix de « Switch Tp-link Tl-sg3428xf » ?

De 644,43 € à 700,98 € livraison comprise selon la boutique, sur 2 offres comparées. Le prix qui fait foi reste celui de la boutique au moment de la commande.

Quelles boutiques livrent « Switch Tp-link Tl-sg3428xf » gratuitement ?

Aucune des boutiques comparées n’annonce la livraison offerte pour ce produit ; les frais de port annoncés vont de 2,99 € à 4,99 €, déjà inclus dans les prix totaux.

Quelles boutiques ont « Switch Tp-link Tl-sg3428xf » en stock ?

Selon leurs flux du 18 octobre 2026, 2 boutiques l’annoncent en stock : Carrefour et TechInn.

Caractéristiques

84 caractéristiques de la fiche du fabricant, par thème.

Caractéristiques de gestion (9)
Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Connectivité (7)
Connectivité
Type de port Ethernet RJ-45 de commutation de baseNon
Quantité de ports Combo SFP4
Quantités d'emplacements de module SFP+4
Ports Fibre Channel20
Connecteur de fibre optiqueSFP, SFP+
Port de consoleRJ-45/Micro-USB
Connecteur d'alimentationPrise d’entrée AC
Réseau (19)
Réseau
Standards réseauIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Routage IPOui
Acheminement sur politiqueOui
Routage des entrées512
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
LAN Ethernet : taux de transfert des données10,100,1000,10000 Mbit/s
Détection de liaison activeOui
Routes IPv448
Routes IPv648
Support VLANOui
Fonctions LAN virtuellesPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs4000
Transmition des données (9)
Transmition des données
Capacité de commutation128 Gbit/s
Taux de transfert95,23 Mpps
Répertoire MAC16000 entrées
Enregistrement-et-réémissionOui
Route statiqueOui
Nombre de routes statiques48
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet12 Mo
Sécurité (13)
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP server
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Proxy IGMPOui
Filtrage d'adresse MACOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationAuto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, RADIUS, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion (2)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y
Protocoles (3)
Protocoles
Protocoles de gestionSNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Fonctions IPv4 et IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design (5)
Design
Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Nombre de ventilateurs1 ventilateur(s)
Puissance (5)
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Alimentation redondante (RPS)Oui
Nombre d'alimentations d'énergie2
Consommation (max)35,7 W
PoE (alimentation via le port Ethernet) (1)
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales (5)
Conditions environnementales
Température d'opération0 - 45 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique121,81 BTU/h
Poids et dimensions (3)
Poids et dimensions
Largeur440 mm
Profondeur220 mm
Hauteur44 mm
Contenu de l'emballage (3)
Contenu de l'emballage
Câbles inclusSecteur
Manuel d'utilisationOui
Kit de montage en rackOui

Source : fiche produit Open Icecat, récupérée le 11 octobre 2026. Database Right data-sheet 2026 Icecat. All rights reserved. Données fournies « en l’état » (AS IS) par Icecat, sans garantie : elles peuvent contenir des erreurs. Valeurs reproduites telles que fournies, sans modification. Licence Open Content.

Historique du prix

Nous relevons les prix chaque jour depuis fin septembre 2026. Il faut au moins 30 jours de relevés pour dire si le prix actuel est bas ou haut : la courbe s’affichera dès que nous les aurons. En attendant, l’alerte ci-dessus vous prévient d’une baisse.

Moins cher dans le même rayon

  1. Voir l’offre chez Carrefour pour Jabra GN Jabra Evolve 20 MS Duo USB-C/A Casque USB C/A avec… (nouvel onglet)

  2. Kensington

    Station D'accueil Sd4842p Usb-c Nano Eq - Kensington

    dès 147,80 € chez Carrefour · 6 boutiques

    Voir l’offre chez Carrefour pour Station D'accueil Sd4842p Usb-c Nano Eq - Kensington (nouvel onglet)

  3. Apple

    Apple Thunderbolt 4 (USB‑C) Pro Cable (1.8m)

    dès 140,19 € chez Carrefour · 6 boutiques

    Voir l’offre chez Carrefour pour Apple Thunderbolt 4 (USB‑C) Pro Cable (1.8m) (nouvel onglet)

  4. Kensington

    Station D'accueil Sd5760t Thunderbolt 4

    dès 341,50 € chez Carrefour · 5 boutiques

    Voir l’offre chez Carrefour pour Station D'accueil Sd5760t Thunderbolt 4 (nouvel onglet)

Autres câbles et adaptateurs TP-Link

  1. TP-Link

    TP-Link Bluetooth 5.0 Nano USB Adapter

    dès 12,90 € chez E.Leclerc · 7 boutiques

    Voir l’offre chez E.Leclerc pour TP-Link Bluetooth 5.0 Nano USB Adapter (nouvel onglet)

  2. Tp-Link

    Tp-link Adaptateur Usb Wifi Archer Tx1800u

    dès 37,96 € chez E.Leclerc · 6 boutiques

    Voir l’offre chez E.Leclerc pour Tp-link Adaptateur Usb Wifi Archer Tx1800u (nouvel onglet)

  3. Voir l’offre chez Conrad pour TPLINK TP-link Archer T3U adaptateur WiFi USB Adaptateur ré… (nouvel onglet)

  4. TP-Link

    Adaptateur CPL TP-Link TL-PA7017P (AV1000)

    dès 37,36 € chez 1foDiscount · 5 boutiques

    Voir l’offre chez 1foDiscount pour Adaptateur CPL TP-Link TL-PA7017P (AV1000) (nouvel onglet)

Modèles proches

Les fiches voisines dans l’index des câbles et adaptateurs, classé par nom.

644,43 €Carrefour

Voir l’offre (nouvel onglet)

Comparer jusqu’à 4 produits