Switch D-link Dgs-1210-28/me/e
Au 16 octobre 2026, le prix total le plus bas relevé pour Switch D-link Dgs-1210-28/me/e est de 206,04 €, livraison comprise, chez Carrefour, sur 2 boutiques comparées (jusqu’à 277,98 € ailleurs).

- Boutiques 2 offres comparées
- Livraison 4,99 € chez la moins chère
- Marque
- D-Link
- Type
- Switchs réseau
- Code EAN
- 0790069468216
- État
- Neuf
Prix total le plus bas
206,04€
chez
Carrefour
- dont 4,99 € de livraison
- En stock
71,94 € de moins que l’offre la plus chère (26 %)
Prix relevés le 16 octobre 2026 ; la boutique peut l’avoir changé depuis. Liens affiliés, sans effet sur le classement.
Comparer les 2 offres
Classement : offres classées par prix total croissant, livraison comprise. Aucune position payée ; liens affiliés, sans effet sur votre prix.
| Boutique | Prix | Livraison | Total | Disponibilité | Écart | Lien |
|---|---|---|---|---|---|---|
| 201,05 € | 4,99 € | 206,04 € | En stock | Le moins cher | Voir l’offre chez Carrefour (nouvel onglet) | |
| 274,99 € | 2,99 € | 277,98 € | En stock | + 71,94 € par rapport au moins cher | Lien indisponible chez TechInn | |
Nous avons comparé 2 offres pour ce produit, chez des boutiques qui livrent en France. Le prix total le plus bas, livraison comprise, est de 206,04 € chez Carrefour ; le plus élevé est de 277,98 €. Pour comparaison, le prix médian des switchs réseau de notre comparatif est de 150,90 €.
Questions sur le prix
Où acheter « Switch D-link Dgs-1210-28/me/e » au meilleur prix ?
Chez Carrefour, à 206,04 € (dont 4,99 € de livraison), d’après notre relevé du 16 octobre 2026. Viennent ensuite TechInn (277,98 €).
Quel est le prix de « Switch D-link Dgs-1210-28/me/e » ?
De 206,04 € à 277,98 € livraison comprise selon la boutique, sur 2 offres comparées. Le prix qui fait foi reste celui de la boutique au moment de la commande.
Quelles boutiques livrent « Switch D-link Dgs-1210-28/me/e » gratuitement ?
Aucune des boutiques comparées n’annonce la livraison offerte pour ce produit ; les frais de port annoncés vont de 2,99 € à 4,99 €, déjà inclus dans les prix totaux.
Quelles boutiques ont « Switch D-link Dgs-1210-28/me/e » en stock ?
Selon leurs flux du 16 octobre 2026, 2 boutiques l’annoncent en stock : Carrefour et TechInn.
Caractéristiques
73 caractéristiques de la fiche du fabricant, par thème.
Caractéristiques de gestion (6)
| Type de commutateur | Géré |
|---|---|
| Banc de commutateurs | L2+ |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Classification du trafic | Oui |
| Support MIB | RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
Connectivité (5)
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
|---|---|
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité d'emplacements de modules SFP | 4 |
| Connecteur de fibre optique | SFP |
| Port de console | RJ-45 |
Réseau (15)
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Soutien 10G | Non |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
| Port mirroring (Mise en miroir des ports) | Oui |
| Full duplex | Oui |
| Routage IP | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Limitation du débit | Oui |
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Détection auto | Oui |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN |
| Nombre de VLANs | 4094 |
Fibre optique (1)
| Technologie de câblage Ethernet sur fibre | 1000BASE-X |
|---|
Transmition des données (9)
| Capacité de commutation | 56 Gbit/s |
|---|---|
| Taux de transfert | 41,7 Mpps |
| Répertoire MAC | 16000 entrées |
| Enregistrement-et-réémission | Oui |
| Nombre de files | 8 |
| Nombre de routes statiques | 32 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9216 |
| Mémoire cache de paquet | 1,5 Mo |
Sécurité (10)
| Fonctions DHCP | DHCP client |
|---|---|
| Liste de contrôle d'accès (ACL) | Oui |
| Règles de listes de contrôle d'accès | 256 |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | 802.1x RADIUS, SNMP, SSH |
| Support SSH/SSL | Oui |
| Protection en boucle | Oui |
| Filtrage/protection BPDU | Oui |
| Liaison de port IP-MAC | Oui |
| Authentification | Guest VLAN, Authentification par l'adresse MAC, Authentification sur port |
Caractéristiques de multidiffusion (2)
| Support à la multidifusion | Oui |
|---|---|
| Espionnage MLD (Multicast listener discovery) | MLD v1, MLD v2 |
Design (7)
| Grille de montage | Oui |
|---|---|
| Empilable | Oui |
| Format | 1U |
| Couleur du produit | Noir, Gris |
| Voyants | Activité, Échec ventilateur, Liaison, Énergie, Vitesse |
| Nombre de ventilateurs | 2 ventilateur(s) |
| Compatibilité électromagnétique | FCC A, CE A, VCCI, C-Tick, BSMI, CCC |
représentation / réalisation (4)
| Type de mémoire | DDR3-SDRAM |
|---|---|
| Mémoire interne | 256 Mo |
| Mémoire flash | 32 Mo |
| Niveau sonore | 52,4 dB |
Puissance (4)
| Source d'alimentation | AC/DC |
|---|---|
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50/60 Hz |
| Consommation électrique typique | 27,49 W |
Conditions environnementales (5)
| Température d'opération | -5 - 50 °C |
|---|---|
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Taux d'humidité relative (stockage) | 5 - 90% |
| Dissipation thermique | 850,58 BTU/h |
Poids et dimensions (4)
| Largeur | 440 mm |
|---|---|
| Profondeur | 210 mm |
| Hauteur | 44 mm |
| Poids | 3,86 kg |
Certificat (1)
| Certification | IEC61000-4-5, RoHS |
|---|
Source : fiche produit Open Icecat, récupérée le 13 octobre 2026. Database Right data-sheet 2026 Icecat. All rights reserved. Données fournies « en l’état » (AS IS) par Icecat, sans garantie : elles peuvent contenir des erreurs. Valeurs reproduites telles que fournies, sans modification. Licence Open Content.
Historique du prix
Nous relevons les prix chaque jour depuis fin septembre 2026. Il faut au moins 30 jours de relevés pour dire si le prix actuel est bas ou haut : la courbe s’affichera dès que nous les aurons. En attendant, l’alerte ci-dessus vous prévient d’une baisse.
Moins cher dans le même rayon
Voir l’offre chez E.Leclerc pour Switch Gs105 Nb Port:5 Cnx:10/100/1000 (nouvel onglet)
Voir l’offre chez Matériel-Informatique pour Switch D-Link DGS-1008P 8*GE PoE retail (nouvel onglet)
TP-Link
Switch réseau ethernet Gigabit TP-Link Easy Smart TL-SG108S - 8 ports
dès 25,75 € chez 1foDiscount · 7 boutiques
Netgear
NETGEAR GS108LP Unmanaged Gigabit Ethernet (10/100/1000) Power over Et
dès 88,87 € chez Carrefour · 6 boutiques
Autres switchs réseau D-Link
Voir l’offre chez Matériel-Informatique pour Switch D-Link DGS-1008P 8*GE PoE retail (nouvel onglet)
D-Link
DLink Gigabit Switch PoE+ 5 ports bureau DGS-1005P/E ; d_link (DGS-1005P/E)
dès 59,67 € chez Carrefour · 6 boutiques
D-Link
D-Link Switch DGS-1100-24PV2 24 ports Gigabit PoE intelligent ; dlink (DGS-1100-24PV2/E)
dès 232,83 € chez Carrefour · 6 boutiques
Voir l’offre chez Carrefour pour Switch 280mm D-Link DGS-1016D 16*GE retail (nouvel onglet)
Modèles proches
Les fiches voisines dans l’index des switchs réseau, classé par nom.
- Switch D-link Dgs-1100-08pv2 8xgbe Poe dès 111,65 € · 2 boutiques
- Switch D-link Dgs-1100-24v2 Gigabit Ethernet dès 139,98 € · 2 boutiques
- Switch D-link Dgs-1210-08p/e dès 161,54 € · 3 boutiques
- Switch D-link Dgs-1210-48/e dès 445,05 € · 2 boutiques
- Switch D-link Dgs-1250-28x Rj-45 dès 307,04 € · 2 boutiques
- Switch D-link Dgs-1510-20/e dès 274,84 € · 3 boutiques
206,04 €Carrefour
Voir l’offre (nouvel onglet)





