Switch D-link Dgs-1250-28x Rj-45

Au 16 octobre 2026, le prix total le plus bas relevé pour Switch D-link Dgs-1250-28x Rj-45 est de 315,14 €, livraison comprise, chez Carrefour, sur 2 boutiques comparées (jusqu’à 416,89 € ailleurs).

Switch D-link Dgs-1250-28x Rj-45
  • Boutiques 2 offres comparées
  • Livraison offerte chez la moins chère
Marque
D-Link
Type
Switchs réseau
Code EAN
0790069448164
État
Neuf

Prix total le plus bas

315,14€

chez Logo CarrefourCarrefour

  • Livraison offerte
  • En stock
Voir chez Carrefour à 315,14 € (nouvel onglet)

101,75 € de moins que l’offre la plus chère (24 %)

Prix relevés le 16 octobre 2026 ; la boutique peut l’avoir changé depuis. Liens affiliés, sans effet sur le classement.

Comparer les 2 offres

Classement : offres classées par prix total croissant, livraison comprise. Aucune position payée ; liens affiliés, sans effet sur votre prix.

Offres pour Switch D-link Dgs-1250-28x Rj-45, du prix total le plus bas au plus élevé
BoutiquePrixLivraisonTotalDisponibilitéÉcartLien
Logo CarrefourCarrefour315,14 €offerte315,14 €En stockLe moins cherVoir l’offre chez Carrefour (nouvel onglet)
Logo MondofficeMondoffice416,89 €offerte416,89 €En stock+ 101,75 € par rapport au moins cherVoir l’offre chez Mondoffice (nouvel onglet)

Nous avons comparé 2 offres pour ce produit, chez des boutiques qui livrent en France. Le prix total le plus bas, livraison comprise, est de 315,14 € chez Carrefour ; le plus élevé est de 416,89 €. Pour comparaison, le prix médian des switchs réseau de notre comparatif est de 149,53 €.

Questions sur le prix

Où acheter « Switch D-link Dgs-1250-28x Rj-45 » au meilleur prix ?

Chez Carrefour, à 315,14 € (livraison offerte), d’après notre relevé du 16 octobre 2026. Viennent ensuite Mondoffice (416,89 €).

Quel est le prix de « Switch D-link Dgs-1250-28x Rj-45 » ?

De 315,14 € à 416,89 € livraison comprise selon la boutique, sur 2 offres comparées. Le prix qui fait foi reste celui de la boutique au moment de la commande.

Quelles boutiques livrent « Switch D-link Dgs-1250-28x Rj-45 » gratuitement ?

D’après leurs flux du 16 octobre 2026, Carrefour et Mondoffice annoncent la livraison offerte.

Quelles boutiques ont « Switch D-link Dgs-1250-28x Rj-45 » en stock ?

Selon leurs flux du 16 octobre 2026, 2 boutiques l’annoncent en stock : Carrefour et Mondoffice.

Caractéristiques

92 caractéristiques de la fiche du fabricant, par thème.

Caractéristiques de gestion (8)
Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL3
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Connectivité (4)
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantités d'emplacements de module SFP+4
Port de consoleRJ-45
Réseau (15)
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GOui
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenusCat5, Cat5e
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Support VLANOui
Fonctions LAN virtuellesVoice VLAN
Nombre de VLANs4094
Fibre optique (1)
Fibre optique
Technologie de câblage Ethernet sur fibre100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Transmition des données (9)
Transmition des données
Capacité de commutation128 Gbit/s
Taux de transfert95,24 Mpps
Répertoire MAC16000 entrées
Enregistrement-et-réémissionOui
Route statiqueOui
Nombre de routes statiques124
Support de trames étendues (Jumbo Frames)Oui
Trames géantes12000
Mémoire cache de paquet12 Mo
Sécurité (8)
Sécurité
Fonctions DHCPDHCP client, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)Oui
Règles de listes de contrôle d'accès768
Filtrage IGMPOui
Algorithme de sécurité soutenuEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protection en boucleOui
Liaison de port IP-MACOui
Algorithmes de planification de file d'attenteWeighted Round Robin (WRR)
Caractéristiques de multidiffusion (1)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Design (4)
Design
Grille de montageOui
Couleur du produitNoir
VoyantsActivité, Liaison, Énergie, Vitesse
Compatibilité électromagnétiqueCE A, VCCI A, FCC A, IC, BSMI
représentation / réalisation (6)
représentation / réalisation
Type de mémoireDDR3-SDRAM
Mémoire interne2048 Mo
Mémoire flash64 Mo
Niveau sonore47,6 dB
Micrologiciel évolutifOui
Temps moyen entre pannes743482,45 h
Puissance (4)
Puissance
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)30,6 W
PoE (alimentation via le port Ethernet) (1)
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales (5)
Conditions environnementales
Température d'opération-5 - 50 °C
Température hors fonctionnement-20 - 70 °C
Humidité relative de fonctionnement (H-H)0 - 95%
Taux d'humidité relative (stockage)0 - 95%
Dissipation thermique104,346 BTU/h
Poids et dimensions (4)
Poids et dimensions
Largeur440 mm
Profondeur140 mm
Hauteur44 mm
Poids3,86 kg
Informations sur l'emballage (4)
Informations sur l'emballage
Largeur du colis282 mm
Profondeur du colis563 mm
Hauteur du colis89 mm
Poids du paquet2,97 kg
Détails techniques (16)
Détails techniques
Hauteur du carton d'expédition31,8 cm
Largeur du carton d'expédition47,8 cm
Longueur du carton d'expédition58,5 cm
Poids net du colis d'expédition11,6 kg
Produit par casier d’expédition (interne)5 pièce(s)
Poids brut de palette (air)407,6 kg
Casiers principaux (externes) par palette (air)24 pièce(s)
Quantité par palette (air)120 pièce(s)
Longueur brute de la palette110 cm
Largeur brute de la palette120 cm
Hauteur de la palette (air)2,04 m
Poids brut de palette (mer)407,6 kg
Casiers principaux (externes) par palette (mer)24 pièce(s)
Produits par palette (mer)120 pièce(s)
Hauteur de la palette (mer)2,04 m
Poids brut du casier d’expédition (interne)16,2 kg
Certificat (1)
Certificat
CertificationCB, UL, BSMI, CCC
Données logistiques (1)
Données logistiques
Code du système harmonisé85176990

Source : fiche produit Open Icecat, récupérée le 14 octobre 2026. Database Right data-sheet 2026 Icecat. All rights reserved. Données fournies « en l’état » (AS IS) par Icecat, sans garantie : elles peuvent contenir des erreurs. Valeurs reproduites telles que fournies, sans modification. Licence Open Content.

Historique du prix

Nous relevons les prix chaque jour depuis fin septembre 2026. Il faut au moins 30 jours de relevés pour dire si le prix actuel est bas ou haut : la courbe s’affichera dès que nous les aurons. En attendant, l’alerte ci-dessus vous prévient d’une baisse.

Moins cher dans le même rayon

  1. Netgear

    Switch Gs105 Nb Port:5 Cnx:10/100/1000

    dès 25,08 € chez Villatech · 10 boutiques

    Voir l’offre chez Villatech pour Switch Gs105 Nb Port:5 Cnx:10/100/1000 (nouvel onglet)

  2. Netgear

    NETGEAR GS108LP Unmanaged Gigabit Ethernet (10/100/1000) Power over Et

    dès 88,87 € chez Carrefour · 7 boutiques

    Voir l’offre chez Carrefour pour NETGEAR GS108LP Unmanaged Gigabit Ethernet (10/100/1000) Po… (nouvel onglet)

  3. D-Link

    Switch D-Link DGS-1008P 8*GE PoE retail

    dès 52,15 € chez Matériel-Informatique · 7 boutiques

    Voir l’offre chez Matériel-Informatique pour Switch D-Link DGS-1008P 8*GE PoE retail (nouvel onglet)

  4. TP-Link

    Switch réseau ethernet Gigabit TP-Link Easy Smart TL-SG108S - 8 ports

    dès 25,75 € chez 1foDiscount · 7 boutiques

    Voir l’offre chez 1foDiscount pour Switch réseau ethernet Gigabit TP-Link Easy Smart TL-SG108S… (nouvel onglet)

Autres switchs réseau D-Link

  1. D-Link

    Switch D-Link DGS-1008P 8*GE PoE retail

    dès 52,15 € chez Matériel-Informatique · 7 boutiques

    Voir l’offre chez Matériel-Informatique pour Switch D-Link DGS-1008P 8*GE PoE retail (nouvel onglet)

  2. D-Link

    DLink Gigabit Switch PoE+ 5 ports bureau DGS-1005P/E ; d_link (DGS-1005P/E)

    dès 59,67 € chez Carrefour · 6 boutiques

    Voir l’offre chez Carrefour pour DLink Gigabit Switch PoE+ 5 ports bureau DGS-1005P/E ; d_li… (nouvel onglet)

  3. Voir l’offre chez Carrefour pour D-Link Switch DGS-1100-24PV2 24 ports Gigabit PoE intellige… (nouvel onglet)

  4. D-Link

    Switch 280mm D-Link DGS-1016D 16*GE retail

    dès 72,96 € chez Carrefour · 6 boutiques

    Voir l’offre chez Carrefour pour Switch 280mm D-Link DGS-1016D 16*GE retail (nouvel onglet)

Modèles proches

Les fiches voisines dans l’index des switchs réseau, classé par nom.

315,14 €Carrefour

Voir l’offre (nouvel onglet)

Comparer jusqu’à 4 produits