D-link Dlink Switch Dgs-1250-28xmp E Dgs125028xmp E (dgs-1250-28xmp/e)

Au 19 octobre 2026, le prix total le plus bas relevé pour D-link Dlink Switch Dgs-1250-28xmp E Dgs125028xmp E (dgs-1250-28xmp/e) est de 578,84 €, livraison comprise, chez Carrefour, sur 3 boutiques comparées (jusqu’à 760,00 € ailleurs).

D-link Dlink Switch Dgs-1250-28xmp E Dgs125028xmp E (dgs-1250-28xmp/e)
  • Boutiques 3 offres comparées
  • Livraison 4,99 € chez la moins chère
Marque
D-Link
Type
Switchs réseau
Code EAN
0790069467882
État
Neuf

Prix total le plus bas

578,84€

chez Logo CarrefourCarrefour

  • dont 4,99 € de livraison
  • En stock
Voir chez Carrefour à 578,84 € (nouvel onglet)

181,16 € de moins que l’offre la plus chère (24 %)

Prix relevés le 19 octobre 2026 ; la boutique peut l’avoir changé depuis. Liens affiliés, sans effet sur le classement.

Comparer les 3 offres

Classement : offres classées par prix total croissant, livraison comprise. Aucune position payée ; liens affiliés, sans effet sur votre prix.

Offres pour D-link Dlink Switch Dgs-1250-28xmp E Dgs125028xmp E (dgs-1250-28xmp/e), du prix total le plus bas au plus élevé
BoutiquePrixLivraisonTotalDisponibilitéÉcartLien
Logo CarrefourCarrefour573,85 €4,99 €578,84 €En stockLe moins cherVoir l’offre chez Carrefour (nouvel onglet)
Logo Auchan.frAuchan.fr760,00 €offerte760,00 €Stock à vérifier+ 181,16 € par rapport au moins cherVoir l’offre chez Auchan.fr (nouvel onglet)
Logo TechInnTechInn637,99 €2,99 €640,98 €En stock+ 62,14 € par rapport au moins cherLien indisponible chez TechInn

Nous avons comparé 3 offres pour ce produit, chez des boutiques qui livrent en France. Le prix total le plus bas, livraison comprise, est de 578,84 € chez Carrefour ; le plus élevé est de 760,00 €. Pour comparaison, le prix médian des switchs réseau de notre comparatif est de 153,48 €.

Questions sur le prix

Où acheter « D-link Dlink Switch Dgs-1250-28xmp E Dgs125028xmp E » au meilleur prix ?

Chez Carrefour, à 578,84 € (dont 4,99 € de livraison), d’après notre relevé du 19 octobre 2026. Viennent ensuite TechInn (640,98 €) et Auchan.fr (760,00 €).

Quel est le prix de « D-link Dlink Switch Dgs-1250-28xmp E Dgs125028xmp E » ?

De 578,84 € à 760,00 € livraison comprise selon la boutique, sur 3 offres comparées ; la moitié des offres sont à 640,98 € ou moins. Le prix qui fait foi reste celui de la boutique au moment de la commande.

Quelles boutiques livrent « D-link Dlink Switch Dgs-1250-28xmp E Dgs125028xmp E » gratuitement ?

D’après leurs flux du 19 octobre 2026, Auchan.fr annonce la livraison offerte. Ailleurs, les frais de port annoncés vont de 2,99 € à 4,99 €, déjà inclus dans les prix totaux.

Quelles boutiques ont « D-link Dlink Switch Dgs-1250-28xmp E Dgs125028xmp E » en stock ?

Selon leurs flux du 19 octobre 2026, 2 boutiques l’annoncent en stock : Carrefour et TechInn. Les autres ne précisent pas leur stock : vérifiez sur leur site.

Caractéristiques

77 caractéristiques de la fiche du fabricant, par thème.

Caractéristiques de gestion (8)
Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL3
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Connectivité (4)
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantités d'emplacements de module SFP+4
Port de consoleRJ-45
Réseau (15)
Réseau
Standards réseauIEEE 802.3af, IEEE 802.3at
Soutien 10GOui
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenusCat5, Cat5e
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Support VLANOui
Fonctions LAN virtuellesVoice VLAN
Nombre de VLANs4094
Fibre optique (1)
Fibre optique
Technologie de câblage Ethernet sur fibre100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Transmition des données (9)
Transmition des données
Capacité de commutation128 Gbit/s
Taux de transfert95,24 Mpps
Répertoire MAC16000 entrées
Enregistrement-et-réémissionOui
Route statiqueOui
Nombre de routes statiques124
Support de trames étendues (Jumbo Frames)Oui
Trames géantes12000
Mémoire cache de paquet12 Mo
Sécurité (8)
Sécurité
Fonctions DHCPDHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)Oui
Règles de listes de contrôle d'accès768
Filtrage IGMPOui
Algorithme de sécurité soutenuEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protection en boucleOui
Liaison de port IP-MACOui
Algorithmes de planification de file d'attenteWeighted Round Robin (WRR)
Caractéristiques de multidiffusion (1)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Design (4)
Design
Grille de montageOui
Couleur du produitNoir
VoyantsActivité, Liaison, Énergie, Vitesse
Compatibilité électromagnétiqueCE A, VCCI A, FCC A, IC, BSMI
représentation / réalisation (6)
représentation / réalisation
Type de mémoireDDR3-SDRAM
Mémoire interne2048 Mo
Mémoire flash64 Mo
Niveau sonore50,8 dB
Micrologiciel évolutifOui
Temps moyen entre pannes463430,16 h
Puissance (3)
Puissance
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Consommation (max)455,1 W
PoE (alimentation via le port Ethernet) (4)
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports24
Port par alimentation PoE (Power over Ethernet)15,4 W
Budget Total Power over Ethernet (PoE)370 W
Conditions environnementales (5)
Conditions environnementales
Température d'opération-5 - 50 °C
Température hors fonctionnement-20 - 70 °C
Humidité relative de fonctionnement (H-H)0 - 95%
Taux d'humidité relative (stockage)0 - 95%
Dissipation thermique1551,891 BTU/h
Poids et dimensions (4)
Poids et dimensions
Largeur440 mm
Profondeur250 mm
Hauteur44 mm
Poids3,46 kg
Informations sur l'emballage (4)
Informations sur l'emballage
Largeur du colis393 mm
Profondeur du colis563 mm
Hauteur du colis89 mm
Poids du paquet4,76 kg
Certificat (1)
Certificat
CertificationCB, UL, BSMI, CCC

Source : fiche produit Open Icecat, récupérée le 14 octobre 2026. Database Right data-sheet 2026 Icecat. All rights reserved. Données fournies « en l’état » (AS IS) par Icecat, sans garantie : elles peuvent contenir des erreurs. Valeurs reproduites telles que fournies, sans modification. Licence Open Content.

Historique du prix

Nous relevons les prix chaque jour depuis fin septembre 2026. Il faut au moins 30 jours de relevés pour dire si le prix actuel est bas ou haut : la courbe s’affichera dès que nous les aurons. En attendant, l’alerte ci-dessus vous prévient d’une baisse.

Moins cher dans le même rayon

  1. Netgear

    Switch Gs105 Nb Port:5 Cnx:10/100/1000

    dès 22,43 € chez E.Leclerc · 10 boutiques

    Voir l’offre chez E.Leclerc pour Switch Gs105 Nb Port:5 Cnx:10/100/1000 (nouvel onglet)

  2. Netgear

    NETGEAR GS108LP Unmanaged Gigabit Ethernet (10/100/1000) Power over Et

    dès 88,44 € chez Carrefour · 7 boutiques

    Voir l’offre chez Carrefour pour NETGEAR GS108LP Unmanaged Gigabit Ethernet (10/100/1000) Po… (nouvel onglet)

  3. D-Link

    Switch D-Link DGS-1008P 8*GE PoE retail

    dès 52,15 € chez Matériel-Informatique · 7 boutiques

    Voir l’offre chez Matériel-Informatique pour Switch D-Link DGS-1008P 8*GE PoE retail (nouvel onglet)

  4. TP-Link

    Switch réseau ethernet Gigabit TP-Link Easy Smart TL-SG108S - 8 ports

    dès 25,75 € chez 1foDiscount · 7 boutiques

    Voir l’offre chez 1foDiscount pour Switch réseau ethernet Gigabit TP-Link Easy Smart TL-SG108S… (nouvel onglet)

Autres switchs réseau D-Link

  1. D-Link

    Switch D-Link DGS-1008P 8*GE PoE retail

    dès 52,15 € chez Matériel-Informatique · 7 boutiques

    Voir l’offre chez Matériel-Informatique pour Switch D-Link DGS-1008P 8*GE PoE retail (nouvel onglet)

  2. D-Link

    DLink Gigabit Switch PoE+ 5 ports bureau DGS-1005P/E ; d_link (DGS-1005P/E)

    dès 61,99 € chez Carrefour · 6 boutiques

    Voir l’offre chez Carrefour pour DLink Gigabit Switch PoE+ 5 ports bureau DGS-1005P/E ; d_li… (nouvel onglet)

  3. D-Link

    Switch 280mm D-Link DGS-1016D 16*GE retail

    dès 71,05 € chez Carrefour · 6 boutiques

    Voir l’offre chez Carrefour pour Switch 280mm D-Link DGS-1016D 16*GE retail (nouvel onglet)

  4. Voir l’offre chez Carrefour pour D-Link Switch DGS-1100-24PV2 24 ports Gigabit PoE intellige… (nouvel onglet)

Modèles proches

Les fiches voisines dans l’index des switchs réseau, classé par nom.

578,84 €Carrefour

Voir l’offre (nouvel onglet)

Comparer jusqu’à 4 produits